<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Mayor of Venice is cracking down on fast food and &quot;kebab shops&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.thetravelmagazine.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.thetravelmagazine.net/wp-content/uploads/Venice.jpg" /><meta name="author" content="Sharron Livingston">
<link rel="icon" type="image/png" href="http://www.thetravelmagazine.net/wp-content/uploads/favicon-ttm-2.png">
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kebab shops have to go because they interfere with the city&#039;s &quot;decorum and traditions&quot; and are stealing the romance and charm."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html" />
<link rel="publisher" href="https://plus.google.com/+TheTravelMagazineNet"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kebab shops have to go because they interfere with the city&#039;s &quot;decorum and traditions&quot; and are stealing the romance and charm." />
<meta name="twitter:title" content="Mayor of Venice is cracking down on fast food and &quot;kebab shops&quot;" />
<meta name="twitter:site" content="@TravelMagazine" />
<meta name="twitter:image" content="http://www.thetravelmagazine.net/wp-content/uploads/Venice.jpg" />
<meta name="twitter:creator" content="@SharronLivings8" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Travel Magazine &raquo; Feed" href="http://www.thetravelmagazine.net/feed" />
<link rel="alternate" type="application/rss+xml" title="The Travel Magazine &raquo; Comments Feed" href="http://www.thetravelmagazine.net/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thetravelmagazine.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=7cd3f460f7556ca57b4d0fa0bc435aac"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.thetravelmagazine.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.thetravelmagazine.net/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.thetravelmagazine.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.thetravelmagazine.net/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.thetravelmagazine.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2255803-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2255803-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.thetravelmagazine.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thetravelmagazine.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thetravelmagazine.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.thetravelmagazine.net/?p=14425' />
<link rel="alternate" type="application/json+oembed" href="http://www.thetravelmagazine.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thetravelmagazine.net%2Fmayor-venice-cracking-fast-food-kebab-shops.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thetravelmagazine.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thetravelmagazine.net%2Fmayor-venice-cracking-fast-food-kebab-shops.html&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 10px 10px 10px 10px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="9c05f77c5cf17cfcdc34791ebb3fe05268535c51262eb8035acf77714f7ca9f3" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.thetravelmagazine.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="The Travel Magazine">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_GB">
<meta property="fb:app_id" content="135137293938">
<meta property="og:url" content="http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html">
<meta property="og:title" content="Mayor of Venice is cracking down on fast food and &#8220;kebab shops&#8221;">
<meta property="og:description" content="Kebab shops have to go because they interfere with the city&#039;s &quot;decorum and traditions&quot; and are stealing the romance and charm.">
<meta property="og:image" content="http://www.thetravelmagazine.net/wp-content/uploads/Venice.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="853">
<meta property="article:published_time" content="2017-05-09T22:12:28+00:00">
<meta property="article:modified_time" content="2017-05-09T23:27:13+00:00">
<meta property="article:author" content="http://www.thetravelmagazine.net/author/sharron">
<meta property="article:section" content="Europe">
<meta property="article:tag" content="Italy">
<meta property="article:tag" content="Travel News">

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.thetravelmagazine.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.thetravelmagazine.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1500;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-14425 single-format-standard geoip-country-US geoip-continent-NA mayor-venice-cracking-fast-food-kebab-shops global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheTravelMagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+TheTravelMagazineNet" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/travelmagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/thetravelmag/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.thetravelmagazine.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TravelMagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/thetravelmagazine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="td-mobile-main-menu"><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-140"><a href="http://www.thetravelmagazine.net/world" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/world', 'Explore the World');" title="World Travel Information">Explore the World</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.thetravelmagazine.net/articles" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/articles', 'Articles');" title="Travel Articles">Articles</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-445"><a href="http://www.thetravelmagazine.net/news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/news', 'News');" title="Travel News">News</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.thetravelmagazine.net/reviews" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/reviews', 'Reviews');" title="Travel Reviews">Reviews</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://www.thetravelmagazine.net/luxury" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/luxury', 'Luxury');" title="The Luxury Travel Magazine">Luxury</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://www.thetravelmagazine.net/blog" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/blog', 'Blogs');" title="Travel Blogs">Blogs</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="http://www.thetravelmagazine.net/competitions" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/competitions', 'Competitions');" title="Competitions &#038; Prize Draws">Competitions</a></li>
<li id="menu-item-3345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3345"><a href="http://www.thetravelmagazine.net/ads" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/ads', 'Classifieds');" title="Travel Classifieds">Classifieds</a></li>
<li id="menu-item-2827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2828"><a href="http://www.thetravelmagazine.net/guides">Travel Guides</a></li>
	<li id="menu-item-2829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2829"><a href="http://www.thetravelmagazine.net/infographic">Travel Infographics</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.thetravelmagazine.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.thetravelmagazine.net/">Home</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51"><a href="http://www.thetravelmagazine.net/about">About Us</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50"><a href="http://www.thetravelmagazine.net/advertise">Advertise</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49"><a href="http://www.thetravelmagazine.net/authors">Authors</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="http://www.thetravelmagazine.net/newsletter">FREE Travel Newsletter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheTravelMagazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+TheTravelMagazineNet" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/travelmagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/thetravelmag/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.thetravelmagazine.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TravelMagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/thetravelmagazine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.thetravelmagazine.net/">
                <img src="http://www.thetravelmagazine.net/wp-content/uploads/TTM_logo_background_alt-300x100.png" alt="The Travel Magazine logo" title="The Travel Magazine"/>
                <span class="td-visual-hidden">The Travel Magazine</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- AdSpeed.com Serving Code 7.9.7 for [Zone] Top Leaderboard [Any Dimension] -->
<script type="text/javascript" src="http://g.adspeed.net/ad.php?do=js&zid=74470&oid=18288&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End --></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.thetravelmagazine.net/">
            <img src="http://www.thetravelmagazine.net/wp-content/uploads/TTM_logo_background_alt-300x100.png" alt="The Travel Magazine logo" title="The Travel Magazine"/>
        </a>
        </div>
    <div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-140"><a href="http://www.thetravelmagazine.net/world" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/world', 'Explore the World');" title="World Travel Information">Explore the World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-146"><a href="http://www.thetravelmagazine.net/articles" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/articles', 'Articles');" title="Travel Articles">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-445"><a href="http://www.thetravelmagazine.net/news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/news', 'News');" title="Travel News">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://www.thetravelmagazine.net/reviews" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/reviews', 'Reviews');" title="Travel Reviews">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://www.thetravelmagazine.net/luxury" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/luxury', 'Luxury');" title="The Luxury Travel Magazine">Luxury</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290"><a href="http://www.thetravelmagazine.net/blog" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/blog', 'Blogs');" title="Travel Blogs">Blogs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1591"><a href="http://www.thetravelmagazine.net/competitions" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/competitions', 'Competitions');" title="Competitions &#038; Prize Draws">Competitions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3345"><a href="http://www.thetravelmagazine.net/ads" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thetravelmagazine.net/ads', 'Classifieds');" title="Travel Classifieds">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2827"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2828"><a href="http://www.thetravelmagazine.net/guides">Travel Guides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2829"><a href="http://www.thetravelmagazine.net/infographic">Travel Infographics</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.thetravelmagazine.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.thetravelmagazine.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Travel News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.thetravelmagazine.net/news">
                                  <span itemprop="name">Travel News</span>    </a>    <meta itemprop="position" content = "1"></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14425" class="post-14425 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-italy category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.thetravelmagazine.net/world">World</a></li><li class="entry-category"><a  href="http://www.thetravelmagazine.net/world/europe">Europe</a></li><li class="entry-category"><a  href="http://www.thetravelmagazine.net/world/europe/italy">Italy</a></li><li class="entry-category"><a  href="http://www.thetravelmagazine.net/news">Travel News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mayor of Venice is cracking down on fast food and &#8220;kebab shops&#8221;</h1>

                                    <p class="td-post-sub-title">Kebab shops have to go because they interfere with the city's "decorum and traditions" and are stealing the romance and charm.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.thetravelmagazine.net/author/sharron">Sharron Livingston</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T23:12:28+00:00" >May 9, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thetravelmagazine.net%2Fmayor-venice-cracking-fast-food-kebab-shops.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mayor+of+Venice+is+cracking+down+on+fast+food+and+%E2%80%9Ckebab+shops%E2%80%9D&url=http%3A%2F%2Fwww.thetravelmagazine.net%2Fmayor-venice-cracking-fast-food-kebab-shops.html&via=TravelMagazine"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html&amp;media=http://www.thetravelmagazine.net/wp-content/uploads/Venice.jpg&description=Kebab shops have to go because they interfere with the city's "decorum and traditions" and are stealing the romance and charm." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mayor+of+Venice+is+cracking+down+on+fast+food+and+%E2%80%9Ckebab+shops%E2%80%9D%20-%20http%3A%2F%2Fwww.thetravelmagazine.net%2Fmayor-venice-cracking-fast-food-kebab-shops.html" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html" data-text="Mayor of Venice is cracking down on fast food and &#8220;kebab shops&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="http://www.thetravelmagazine.net/wp-content/uploads/Venice-696x464.jpg" srcset="http://www.thetravelmagazine.net/wp-content/uploads/Venice-696x464.jpg 696w, http://www.thetravelmagazine.net/wp-content/uploads/Venice-300x200.jpg 300w, http://www.thetravelmagazine.net/wp-content/uploads/Venice-768x512.jpg 768w, http://www.thetravelmagazine.net/wp-content/uploads/Venice-1200x800.jpg 1200w, http://www.thetravelmagazine.net/wp-content/uploads/Venice-1068x712.jpg 1068w, http://www.thetravelmagazine.net/wp-content/uploads/Venice-630x420.jpg 630w, http://www.thetravelmagazine.net/wp-content/uploads/Venice.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Venice St Marks Square" title="Venice, St Marks Square"/><figcaption class="wp-caption-text">Venice, St Marks Square</figcaption></figure></div>
        <div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div><p>Venice is a land of canals, gondolas, awesome architecture, classical music, theatre, heritage and according to Mayor Luigi Brugnaro, &#8220;kebab shops&#8221;, especially around St Mark&#8217;s Square. The Mayor says these takeaway restaurants interfere with the city&#8217;s &#8220;decorum and traditions&#8221; and are stealing the romance and charm.</p>
<p>He has set in place new legislation to halt the opening of any more new fast food outlets. This includes kebab shops, fast food outlets, and kiosks selling pizza by the slice. The only eatery that escapes the reach of the law is the artisanal gelateria.</p>
<p>Paola Mar, Venice’s tourism chief, said “The problem is that with a tourist city like ours, there is a risk of it losing its identity. There are local products that we must try to promote, this would be better for the spirit of the city and, at an environmental level, would be more sustainable.&#8221;</p>
<p>Existing Businesses will be allowed to stay open but must comply with new regulations. Mar added: “We want to put the brakes on types of activities which are not compatible with the preservation and development of Venice’s cultural heritage.”</p>
<p>As the law stands, eating on the go in St. Mark’s Square is an offence punishable with a hefty fine. Indeed, even feeding the pigeons is prohibited. However, there are plans to create picnic areas away from the city&#8217;s attractions.</p>
<p>This is not the first time an Italian city has taken this action. Last year Verona halted any new openings of &#8220;kebab&#8221; shops, while in Florence, a rule was put in place to ensure that at least 70 per cent of the food served in city-centre restaurants is local.</p>
<h2>Venice versus tourists</h2>
<p>Venice receives millions of visitors each year, some say far too many for its own good. The crowds of tourists angered local residents who demonstrated by putting up posters with the message “Tourists go away!!! You are destroying this area!”</p>
<p>Several measures were put in place including a locals first policy with two queues at vaporetto (water taxi) stops, on top of paying €6 more than locals for a ride.</p>
<p>There&#8217;s also a rumour going around that the city is considering charging visitors a fee to enter St Mark’s Square.</p>
<p>&nbsp;</p>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.thetravelmagazine.net%2Fmayor-venice-cracking-fast-food-kebab-shops.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mayor+of+Venice+is+cracking+down+on+fast+food+and+%E2%80%9Ckebab+shops%E2%80%9D&url=http%3A%2F%2Fwww.thetravelmagazine.net%2Fmayor-venice-cracking-fast-food-kebab-shops.html&via=TravelMagazine"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html&amp;media=http://www.thetravelmagazine.net/wp-content/uploads/Venice.jpg&description=Kebab shops have to go because they interfere with the city's "decorum and traditions" and are stealing the romance and charm." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mayor+of+Venice+is+cracking+down+on+fast+food+and+%E2%80%9Ckebab+shops%E2%80%9D%20-%20http%3A%2F%2Fwww.thetravelmagazine.net%2Fmayor-venice-cracking-fast-food-kebab-shops.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html" data-text="Mayor of Venice is cracking down on fast food and &#8220;kebab shops&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.thetravelmagazine.net/united-flies-passenger-to-san-francisco-instead-of-paris.html">United flies Paris-bound passenger to San Francisco by accident</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.thetravelmagazine.net/author/sharron">Sharron Livingston</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sharron Livingston"></span><meta itemprop="datePublished" content="2017-05-09T23:12:28+00:00"><meta itemprop="dateModified" content="2017-05-10T00:27:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thetravelmagazine.net/wp-content/uploads/TTM_logo_background_alt-300x100.png"></span><meta itemprop="name" content="The Travel Magazine"></span><meta itemprop="headline " content="Mayor of Venice is cracking down on fast food and &quot;kebab shops&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.thetravelmagazine.net/wp-content/uploads/Venice.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.thetravelmagazine.net/mayor-venice-cracking-fast-food-kebab-shops.html" data-width="700" data-order-by="reverse_time"></div>
</div></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_3_591257ddcddad_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">GOT SOMETHING TO SAY?</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,066</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/TheTravelMagazine" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">2,065</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+TheTravelMagazineNet" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,055</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/TravelMagazine#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,501,989</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/TravelMagazine" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">Advertisement</span><!-- AdSpeed.com Serving Code 7.9.7 for [Zone] Right Medium Rectangle [Any Dimension] -->
<script type="text/javascript" src="http://g.adspeed.net/ad.php?do=js&zid=73723&oid=18288&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End --></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div>&nbsp;</div>
<ins class="bookingaff" data-aid="864190" data-target_aid="326118" data-prod="nsb" data-width="300" data-height="250">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=326118">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="geoip geoip-show-GB">
<div>&nbsp;</div>
<a href="http://www.awin1.com/cread.php?awinmid=3496&awinaffid=76209&clickref=right_widget&p=http%3A%2F%2Fwww.holidayextras.co.uk%2Fholiday-insurance.html%3F%2Fagent%5C%3D%2Fi" target="_blank" rel="nofollow"><img src="http://www.thetravelmagazine.net/wp-content/uploads/Holiday-Insurance-banner-300x170.png" width="300" height="170" border="0" alt="Book single-trip or annual travel insurance" title="Book single-trip or annual travel insurance" /></a>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/travelmagazine" target="_blank">@travelmagazine</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_5_591257ddcea8d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_591257ddcea8d" ><div id=td_uid_5_591257ddcea8d class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache_updated -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BTs4UoLhDp5" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18161829_244752225929396_1526030123973738496_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BTOYftQBpWP" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18014088_1270357963077831_515471851628003328_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BS_wv3dBe_1" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18011636_168582336998212_6381813139721158656_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>FREE TRAVEL NEWSLETTER</span></h4>			<div class="textwidget"><p>Get the latest travel news, articles, guides and competitions directly to your inbox.</p>
<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4225 mc4wp-ajax" method="post" data-id="4225" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Email address: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Your email address" required />  
</p>
<p>
    <label>First Name:</label>
    <input placeholder="Your first name" name="NAME" type="text"><br />  
</p>
<p>
	<input type="submit" value="Subscribe to Newsletter" />  
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1494374366" /><input type="hidden" name="_mc4wp_form_id" value="4225" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_facebook-like-box"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/TheTravelMagazine" data-show-faces="true" data-stream="false" data-header="false" data-show-border="false"></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.thetravelmagazine.net/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51"><a href="http://www.thetravelmagazine.net/about">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50"><a href="http://www.thetravelmagazine.net/advertise">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49"><a href="http://www.thetravelmagazine.net/authors">Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-57"><a href="http://www.thetravelmagazine.net/newsletter">FREE Travel Newsletter</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.thetravelmagazine.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="http://www.thetravelmagazine.net/terms">Terms of Use</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45"><a href="http://www.thetravelmagazine.net/privacy">Privacy Policy</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43"><a href="http://www.thetravelmagazine.net/contact">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Travel Magazine Ltd                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thetravelmagazine.net/uzbekistan-waives-tourist-visas-for-27-countries.html" rel="bookmark" title="Uzbekistan waives tourist visas for 27 countries"><img width="100" height="70" class="entry-thumb" src="http://www.thetravelmagazine.net/wp-content/uploads/Uzbekistan-MultipleEntryTouristVisa-2014-100x70.jpg" srcset="http://www.thetravelmagazine.net/wp-content/uploads/Uzbekistan-MultipleEntryTouristVisa-2014-100x70.jpg 100w, http://www.thetravelmagazine.net/wp-content/uploads/Uzbekistan-MultipleEntryTouristVisa-2014-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uzbekistan waives tourist visas for 27 countries"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thetravelmagazine.net/uzbekistan-waives-tourist-visas-for-27-countries.html" rel="bookmark" title="Uzbekistan waives tourist visas for 27 countries">Uzbekistan waives tourist visas for 27 countries</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-10T10:23:42+00:00" >Dec 10, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thetravelmagazine.net/star-tours-adventures-continue-disneyland-paris.html" rel="bookmark" title="Star Tours: The Adventures Continue at Disneyland Paris"><img width="100" height="70" class="entry-thumb" src="http://www.thetravelmagazine.net/wp-content/uploads/Disneyland-Paris-Chewbacca-and-R2D2-100x70.jpg" srcset="http://www.thetravelmagazine.net/wp-content/uploads/Disneyland-Paris-Chewbacca-and-R2D2-100x70.jpg 100w, http://www.thetravelmagazine.net/wp-content/uploads/Disneyland-Paris-Chewbacca-and-R2D2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Disneyland Paris - Chewbacca and R2D2" title="Star Tours: The Adventures Continue at Disneyland Paris"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thetravelmagazine.net/star-tours-adventures-continue-disneyland-paris.html" rel="bookmark" title="Star Tours: The Adventures Continue at Disneyland Paris">Star Tours: The Adventures Continue at Disneyland Paris</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T10:00:03+00:00" >Mar 13, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.thetravelmagazine.net/air-passenger-duty-scrapped-for-under-16s.html" rel="bookmark" title="Huge savings on travel from UK as APD scrapped for under-16s"><img width="100" height="70" class="entry-thumb" src="http://www.thetravelmagazine.net/wp-content/uploads/Passengers_board_a_Delta_Air_Lines_aircraft-100x70.jpg" srcset="http://www.thetravelmagazine.net/wp-content/uploads/Passengers_board_a_Delta_Air_Lines_aircraft-100x70.jpg 100w, http://www.thetravelmagazine.net/wp-content/uploads/Passengers_board_a_Delta_Air_Lines_aircraft-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Passengers on board an aircraft" title="Huge savings on travel from UK as APD scrapped for under-16s"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.thetravelmagazine.net/air-passenger-duty-scrapped-for-under-16s.html" rel="bookmark" title="Huge savings on travel from UK as APD scrapped for under-16s">Huge savings on travel from UK as APD scrapped for under-16s</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-01T13:14:24+00:00" >Mar 1, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 591257ded8364
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.geoip { display: none !important; }
.geoip-country-GB .geoip-show-GB { display: block !important; }
</style>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=7cd3f460f7556ca57b4d0fa0bc435aac'></script>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-includes/js/comment-reply.min.js?ver=7cd3f460f7556ca57b4d0fa0bc435aac'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"135137293938"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_GB\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-includes/js/wp-embed.min.js?ver=7cd3f460f7556ca57b4d0fa0bc435aac'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BestAzon_Configuration = {"Conf_Subsc_Model":"1","Amzn_AfiliateID_US":"travelmagaz0c-20","Amzn_AfiliateID_CA":"thetramag0c-20","Amzn_AfiliateID_GB":"thetramag06-21","Amzn_AfiliateID_DE":"thetramag00-21","Amzn_AfiliateID_FR":"thetramag03-21","Amzn_AfiliateID_ES":"thetramag0a-21","Amzn_AfiliateID_IT":"thetramag0c-21","Amzn_AfiliateID_JP":"","Amzn_AfiliateID_IN":"","Amzn_AfiliateID_CN":"","Amzn_AfiliateID_MX":"","Amzn_AfiliateID_BR":"","Conf_Custom_Class":"","Conf_New_Window":"1","Conf_Link_Follow":"1","Conf_Product_Link":"1","Conf_Tracking":"2","Conf_Footer":"2","Conf_Link_Keywords":"","Conf_Hide_Redirect_Link":"1","Conf_Honor_Existing_Tag":"1","Conf_No_Aff_Country_Redirect":"1","Conf_GA_Tracking":"1","Conf_GA_ID":"","Conf_Source":"Wordpress-41\t"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bestazon.io/script/BestAzonScript.js?ver=7cd3f460f7556ca57b4d0fa0bc435aac'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.thetravelmagazine.net\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.10'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.thetravelmagazine.net/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.2'></script>
<![endif]-->
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.thetravelmagazine.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.thetravelmagazine.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>